Re: zImage not supported for 2.2.20?

Petri Kaukasoina (
Mon, 31 Dec 2001 15:06:44 +0200

On Mon, Dec 31, 2001 at 12:16:57PM +0000, Roy Hills wrote:
> Although the Tecra problem has been solved, the zImage bug remains,
> although I'm not concerned about it now that I can use bzImage.

My machines boot 2.2.21pre1 zImages ok.
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at