Re: linux-2.4 bitkeeper repository not up to date

David Woodhouse (
Mon, 25 Mar 2002 15:57:14 +0000 said:
> The repository is only at 2.4.19-pre3; however, the
> kernel test directory is at 2.4.19-pre4. I seem to remember that
> when we had this problem with the 2.5 repository it was a scripting
> issue.

Use instead.

We should probably remove Marcelo? Larry?


- To unsubscribe from this list: send the line "unsubscribe linux-kernel" in the body of a message to More majordomo info at Please read the FAQ at