Re: Request for 2.4.20 to be a non-trivial-bugfixes-only version
Fri, 29 Mar 2002 22:52:13 +0100 (CET)

> ...I have been looking for the 'good'
> kernel for a while: trying 2.4.6, 2.4.8, 2.4.15, 2.4.17, 2.4.18rc1 -- I'm
> starting to wonder when it might get here.

Personally, 2.4.16 works like a charm for me. I guess I'm the only one, am
I? :-)

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at